SWITCH 8P LAN GIGABIT POE ZYXEL  GS1900-10HP-EU0101F/  WEB MANAGED +2P SFP GIGAB
search
  • SWITCH 8P LAN GIGABIT POE ZYXEL  GS1900-10HP-EU0101F/  WEB MANAGED +2P SFP GIGAB
  • SWITCH 8P LAN GIGABIT POE ZYXEL  GS1900-10HP-EU0101F/  WEB MANAGED +2P SFP GIGAB
  • SWITCH 8P LAN GIGABIT POE ZYXEL  GS1900-10HP-EU0101F/  WEB MANAGED +2P SFP GIGAB
  • SWITCH 8P LAN GIGABIT POE ZYXEL  GS1900-10HP-EU0101F/  WEB MANAGED +2P SFP GIGAB
  • SWITCH 8P LAN GIGABIT POE ZYXEL  GS1900-10HP-EU0101F/  WEB MANAGED +2P SFP GIGAB

SWITCH 8P LAN GIGABIT POE ZYXEL GS1900-10HP-EU0101F/ WEB MANAGED +2P SFP GIGAB

150,65 €
Tasse incluse
SWITCH 8P LAN GIGABIT POE ZYXEL GS1900-10HP-EU0101F/GS1900-10HP-EU0102F WEB MANAGED +2P SFP GIGABIT -SUPP. IPV6, VLAN

Quantità
disponibile

Zyxel GS1900-10HP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8, Console port: RJ-45. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Supporto Power over Ethernet (PoE). Montabile a parete


Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Registro evento di sistemaSì
Supporto MIBRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Connettività
Quantità di porte RJ-458
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Console portRJ-45
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Supporto 10GNo
VLAN supportSì
Caratteristiche della LAN virtualeVoice VLAN
Trasmissione dati
Dimensioni tavola MAC8000 voci
Capacità di commutazione20 Gbit/s
Frame Jumbo9000
Sicurezza
Caratteristiche DHCPDHCP client
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS, SSL/TLS
Filtri MAC addressSì
Protocolli
Protocolli di gestioneSNMP, RMON, ICMP, Syslog
Design
Montaggio rackNo
Colore del prodottoNero
Indicatori LEDSì
Gestione energetica
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)95,3 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Bilancio energetico totale del PoE77 W
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 40 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 95%
Umidità10 - 95%
Dimensioni e peso
Larghezza250 mm
Profondità104 mm
Altezza27 mm
Contenuto dell'imballo
Cavi inclusiAC
Certificati di sicurezza
CertificazioneCE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
PIN: (GS1900-10HP-EU0102F)
43.0105
4 Articoli

Scheda tecnica

Tipo interruttore
Gestito
Livello del commutatore
L2

Riferimenti Specifici

ean13
4718937621200